IPB

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в эту темуОткрыть новую тему
> Cam-модуль и сброс каналов
Kuzma
сообщение 21.7.2010, 21:46
Сообщение #1





Группа: Новички
Регистрация: 14.3.2010
Пользователь №: 48 998



Телевизор LG3000 + Смит Конакс = Часто пропадают каналы.
Вчера в очередной раз пропали каналы, т.е. название канала показывает а пришет "Нет сигнала" ни картинки ни звука. настроил заново через поиск каналов, стало все показывать. Сегодня опять sad.gif(

Может у кого-то было подобное ?? В чем может быть причина и чем вылечить?
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
antonello
сообщение 30.7.2010, 13:54
Сообщение #2





Группа: Пользователи
Регистрация: 22.10.2003
Пользователь №: 598



Цитата(Kuzma @ 21.7.2010, 22:46) *
Телевизор LG3000 + Смит Конакс = Часто пропадают каналы.
Вчера в очередной раз пропали каналы, т.е. название канала показывает а пришет "Нет сигнала" ни картинки ни звука. настроил заново через поиск каналов, стало все показывать. Сегодня опять :((

Может у кого-то было подобное ?? В чем может быть причина и чем вылечить?


Посмотри если уровень сигнала 100% то его уровень можно понизить делителем, возможно он просто захлебывается, возможно прошивка кривая. А вообще спроси лучше в этой ветке http://forum.telenet.ru/index.php?showforum=162
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Tominik
сообщение 25.10.2010, 13:29
Сообщение #3





Группа: Пользователи
Регистрация: 4.12.2009
Пользователь №: 47 269



выключи и включи телик снова. Иногда с 5 раза тока помогает. Если не ломает, то просто подойди к телевизору и вытащи и снова воткни обратно свой кам модуль. тогда и телек не надо выключать включать.
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения

Ответить в эту темуОткрыть новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



- Текстовая версия Сейчас: 23.9.2019, 22:58
Блог КАБiNET